Side 1 af 1

Mods

: 15. mar 2012 15:56
af Tom Moshage
Kan man godt bruge et 3.0.9 eller 3.0.8 mod I et 3.0.10 forum, eller skal det være et 3.0.10 mod.

Re: Mods

: 15. mar 2012 20:40
af Jan
Nogle mods kan man godt bruge til 3.0.10 selv om de er lavet til 3.0.9 eller 3.0.8.